인증 문자 발송 안됨

Incident Report for Stibee

Resolved

인증 문자 발송 업체의 서비스가 정상화 됐습니다. 현재 인증 문자가 정상적으로 발송되고 있습니다.

참고: https://www.ncloud.com/support/notice/all/1793
Posted Aug 27, 2024 - 11:56 KST

Investigating

사용하고 있는 인증 문자 발송 업체의 이슈로 현재 로그인, 회원가입 시 문자 인증이 발송되지 않고 있습니다. 정확한 원인을 파악 중에 있습니다.

참고: https://www.ncloud.com/support/notice/all/1792
Posted Aug 27, 2024 - 10:18 KST
This incident affected: stibee.com.