API v1 서비스 요청 실패 안내

Incident Report for Stibee

Resolved

스티비 API가 정상화 됐습니다.
Posted Dec 17, 2024 - 12:27 KST

Update

We are continuing to investigate this issue.
Posted Dec 17, 2024 - 12:18 KST

Update

We are continuing to investigate this issue.
Posted Dec 17, 2024 - 12:16 KST

Investigating

현재 스티비 API가 정상적으로 동작하지 않습니다. (504 Gateway Timeout 이슈 발생)
Posted Dec 17, 2024 - 12:15 KST
This incident affected: mail.stibee.com.